PhotoActivity Forum
PhotoActivity Forum
Home | Profilo | Registrati | Topics attivi | Membri | Ricerca | FAQ | Informativa sui Cookies
 Tutti i Forums
 PhotoActivity
 Forum di PhotoActivity
 Velatura di immagini in Lightroom-Sviluppo

Nota: Devi essere registrato per postare una risposta.
Per registrarti, clicca qui. La registrazione è gratuita!

Dimensioni Schermo:
UserName:
Password:
Modalità Formato:
Formato: GrassettoItalicoSottolineatoBarrato Allineato a sinistraCentratoAllineato a destra Riga Orizzontale Inserisci un HyperlinkInseisci un indirizzo EmailInserisci un'Immagine Inserisci CodiceInserisci CitazioneInserisci una Lista
   
Messaggio:

Smilies
Angelo [:::] Angry [:(!!!!] Angry [:(!!] Angry [:(!!!]
Angry [:(!] Applauso [:PP] Approve [^] Ass [())))]
Azz [Azz] bboni [1] Beffe [Beffe] Big Smile [:D]
Black Eye [B)] Blush [:I] Bravo [2] Brillo [Brillo]
Buttiglione [:0)] CapelliDritti [3] Celentano [:DD] Combattivo [Combatte]
Commosso [4] Complimenti [5] Computer [()] Cool [8D]
Dead [xx(] Disapprove [V] Eight Ball [8] Esclamativo [Esclam]
Evil [}:)] Evil [Evil] Figo [88d] ghgh [ghgh]
Giumbolo [:OO)] Giumbolo [:O)] GrassaRisata [:)))))] Grazie [6]
Impiccato.gif [12] Interrogativo [Interrog] IoCero [7] Kenny.gif [9]
Kisses [:X] LeggiQui [:():] Lingua [:P] Lingua [XX(]
Love [:(?] Lumaca [@] Martello [:] Martello [:pp]
Mava.gif [10] MoltoArrabbiato [:(!x?!!] No [No] Occhiali [8d]
OT.gif [11] Polizia [Polizia] Question [?] Rasta [:O]
Risata [:-)))] Risata [::))] rolleyes [rolleyes] Sad [:((]
Sad [:(] Sdentato [:dD] Shy [8)] Sì [Sì]
Sleepy [|)] Smile [:)] Specchio [Specchio] Studioso [Studioso]
Toccatina [:o)] Tongue [:p] Vergogna [Vergogna] Wink [;)]

  Includi la tua firma.
Sottoscrivi questo topic.
    

I N I Z I O    T O P I C
giofoto Posted - 26/08/2021 : 13:04:30


Da qualche tempo mi succede che quando voglio elaborare una immagine in lightroom, passando da Libreria a Sviluppo l’immagine appare più grigia in nel monitor EIZO, come se fosse sottoesposta di circa ½ diaframma, mentre il problema non c’è se visiono l’immagine usando lo schermo del Mac. Inoltre, se trasferisco l’immagine velata in photoshop da lightroom sviluppo con il comando “modifica l’immagine in photoshop” con i settaggi del modulo sviluppo, in photoshop la velatura scompare. Questa “velatura” non succede sempre, ma solo con alcuni profili monitor. Il fenomeno appare come casuale, o per meglio dire, non ho capito da dove nasce l’inconveniente sopracitato. Forse è un problema di lightroom?

Il mio sistema di lavoro è formato da:

Monitor Eizo FlexscanL997

Lightroom CC Classic 2018 (7.5), installato su MacBook Pro (15 pollici, Metà 2010 con OS X El Capitan Versione 10.11.6, scheda grafica NVIDIA GeForce GT 330M).

Il monitor viene calibrato usando l1 Display Pro

Qualcuno può darmi una spiegazione di quello che succede?
Grazie
giofoto

P.S-
Potete consigliarmi come settare i parametri di profilatura del monitor (è un TFT)?






Giovanni Russo

PhotoActivity Forum © 2005-2022 PhotoActivity Torna all'inizio della pagina